





PLANET GS-4210-24T2S - Switch - Styrt - 24 x 10/100/1000 + 2 x SFP - stasjonær, rackmonterbar
2 872 kr
2 872 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Blå
Vekt
2.1
Artikkel nr.
ea0301b9-a7be-42bc-8f49-cb78f9e61bf7
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Strømbryterbelegg | L2 |
Quality of Service (QoS) støtte | Ja |
MIB-støtte | RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 24 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
SFP module antall spor | 2 |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Nei |
Dataoverføring | |
Ruting/svitsjekapasitet | 52 Gbit/s |
Gjennomstrømming | 38,6 Mpps |
Størrelse på adressetabell | 8000 oppføringer |
Lagre-og-videresend | Ja |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 9216 |
Sikkerhet | |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | HTTPS, SNMP |
MAC-adressefiltrering | Ja |
Static port security/statisk portsikkerhet | Ja |
Protokoller | |
Støttede nettverksprotokoller | IPv4/IPv6 IP-based ACL / MAC-based ACL |
Design | |
Rack-montering | Ja |
Formfaktor | 1U |
Produktfarge | Blå |
Kroppsmateriale | Metall |
LED-indikatorer | Nettverk, Kraft indikator, System |
Energihåndtering | |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50 - 60 Hz |
Innput-strøm | 0.8 A |
Strømforbruk (vanlig bruk) | 14 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Nei |
Miljømessige forhold | |
Driftstemperatur (T-T) | 0 - 50 °C |
Oppbevaringstemperaturomåde (Celsius) | -10 - 70 °C |
Relativ luftfuktighet under drift (H-H) | 5 - 95% |
Lagringsrelativ fuktighet | 5 - 95% |
Varmespredning | 47 BTU/t |
Vekt og dimensjoner | |
Bredde | 445 mm |
Dybde | 207 mm |
Høyde | 45 mm |
Vekt | 2,1 kg |
Sertifikater | |
Sertifisering | FCC Part 15 Class A, CE |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
PLANET GS-4210-24T2S - Switch - Styrt - 24 x 10/100/1000 + 2 x SFP - stasjonær, rackmonterbar
2 872 kr
2 872 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av