Zyxel XGS2210-52 administrert svitsj 48 Gigabit-porter 4x 10G SFP+
8 241 kr
8 241 kr
Tidligere laveste pris:
8 318 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart
Lydnivå (dB)
15
Vekt
3.86
Artikkel nr.
43e2dda2-ea9b-4fa7-9475-75e94cd42fec
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Strømbryterbelegg | L2 |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
Trafikk forming | Ja |
ARP-inspeksjon | Ja |
Systemhendelseslogg | Ja |
MIB-støtte | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 48 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
SFP+ module antall spor | 4 |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Ja |
Portspeiling | Ja |
IP-ruting | Ja |
Strømningskontroll støtte | Ja |
Linkaggregasjon/Linksamling | Ja |
Kringkasting stormkontroll | Ja |
Omfangsbegrensning | Ja |
Treprotokoll (spekter) | Ja |
MAC-adresse automatisk læring støttes | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | Private VLAN, Protocol-based VLAN, Port-based VLAN |
Dataoverføring | |
Ruting/svitsjekapasitet | 176 Gbit/s |
Gjennomstrømming | 130,9 Mpps |
Størrelse på adressetabell | 16000 oppføringer |
Antall køer | 8 |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 9000 |
Bufferminne pakke | 1,5 MB |
Sikkerhet | |
DHCP-funksjoner | DHCP client |
Access Control List (ACL)/tilgangskontrolliste | Ja |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | 802.1x RADIUS, SNMP, SSH, SSH-2 |
MAC-adressefiltrering | Ja |
SSH/SSL støtte | Ja |
BPDU filtrering / beskyttelse | Ja |
Autentisering | MAC-basert autentisering |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Design | |
Rack-montering | Ja |
Kan stables | Ja |
Formfaktor | 1U |
Produktfarge | Svart |
Sikkerhet | LVD, BSMI |
Elektromagnetisk kompatibilitet | FCC 15 (A), CE (A), BSMI |
Ytelse | |
Støynivå | 44,15 dB |
Plugg inn og spill | Ja |
Gjennomsnittstid mellom feil (MTBF) | 970594 timer |
Energihåndtering | |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50 - 60 Hz |
Strømforbruk (maks.) | 45 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Nei |
Miljømessige forhold | |
Driftstemperatur (T-T) | 0 - 50 °C |
Oppbevaringstemperaturomåde (Celsius) | -40 - 70 °C |
Relativ luftfuktighet under drift (H-H) | 10 - 95% |
Lagringsrelativ fuktighet | 10 - 90% |
Varmespredning | 153,3 BTU/t |
Vekt og dimensjoner | |
Bredde | 441 mm |
Dybde | 270 mm |
Høyde | 45 mm |
Vekt | 3,86 kg |
Emballasjeinnhold | |
Kabler inkludert | AC |
Rack-montert sett | Ja |
Datainnpakking | |
Pakkebredde | 622 mm |
Pakkedybde | 358 mm |
Pakkehøyde | 108 mm |
Pakkevekt | 4,92 kg |
Sertifikater | |
Sertifisering | RoHS |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
Zyxel XGS2210-52 administrert svitsj 48 Gigabit-porter 4x 10G SFP+
8 241 kr
8 241 kr
Tidligere laveste pris:
8 318 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av