





Zyxel GS1920-8HPv2 10-port Gigabit PoE+-svitsj, 130 W
2 543 kr
2 543 kr
To., 29 okt. - ti., 3 nov.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart
Lydnivå (dB)
0
Vekt
1.9
Artikkel nr.
e78c1ec7-06b8-43c3-8adc-55d269be973b
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Quality of Service (QoS) støtte | Ja |
ARP-inspeksjon | Ja |
Systemhendelseslogg | Ja |
MIB-støtte | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 8 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
Antall Combo SFP-ports | 2 |
Fiberoptisk kontakt | SFP |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Nei |
Ethernet-kobberkabelteknologi | 100BASE-TX, 1000BASE-T |
Strømningskontroll støtte | Ja |
Omfangsbegrensning | Ja |
Treprotokoll (spekter) | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
Optical fiber | |
Ethernet-fiberkabelteknologi | 1000BASE-X |
Dataoverføring | |
Ruting/svitsjekapasitet | 20 Gbit/s |
Videresendingshastighet | 15 Mpps |
Størrelse på adressetabell | 16000 oppføringer |
Bufferminne pakke | 1,5 MB |
Sikkerhet | |
DHCP-funksjoner | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
Access Control List (ACL)/tilgangskontrolliste | Ja |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | 802.1x RADIUS, SNMP, SNMPv3 |
MAC-adressefiltrering | Ja |
IP-MAC-Port-binding | Ja |
Autentisering | Gjeste-VLAN, Portbasert autentisering |
Passordbeskyttelse | Ja |
Autentiseringstype | IEEE 802.1x, RADIUS |
CPU-forsvar | Ja |
Køplanleggingsalgoritmer | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Design | |
Rack-montering | Nei |
Produktfarge | Svart |
LED-indikatorer | Ja |
Kan monteres på vegg | Ja |
Sikkerhet | LVD, BSMI |
Elektromagnetisk kompatibilitet | FCC 15 A, CE A, BSMI EMC |
Ytelse | |
Internminne | 256 MB |
Flash-minne | 32 MB |
Støynivå | 0 dB |
Gjennomsnittstid mellom feil (MTBF) | 513985 timer |
Energihåndtering | |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50 - 60 Hz |
Strømforbruk (maks.) | 161,8 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Power over Ethernet (PoE)-ports, antall | 8 |
Total Power over Ethernet (PoE)-budsjett | 130 W |
Miljømessige forhold | |
Driftstemperatur (T-T) | 0 - 50 °C |
Oppbevaringstemperaturomåde (Celsius) | -40 - 70 °C |
Relativ luftfuktighet under drift (H-H) | 10 - 95% |
Lagringsrelativ fuktighet | 10 - 95% |
Varmespredning | 551,74 BTU/t |
Vekt og dimensjoner | |
Bredde | 267 mm |
Dybde | 162 mm |
Høyde | 44 mm |
Vekt | 1,9 kg |
Emballasjeinnhold | |
Kabler inkludert | AC |
Datainnpakking | |
Pakkebredde | 375 mm |
Pakkedybde | 235 mm |
Pakkehøyde | 61 mm |
Pakkevekt | 2,73 kg |
Sertifikater | |
Sertifisering | RoHS |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
Zyxel GS1920-8HPv2 10-port Gigabit PoE+-svitsj, 130 W
2 543 kr
2 543 kr
To., 29 okt. - ti., 3 nov.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av