





Zyxel GS1920-24v2 smart administrert svitsj 24x Gigabit, 4x combo Gigabit SFP
2 317 kr
2 317 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart
Lydnivå (dB)
0
Vekt
2.1
Artikkel nr.
23e6fe14-8b78-4aa5-9152-0840bb08f650
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Quality of Service (QoS) støtte | Ja |
ARP-inspeksjon | Ja |
Systemhendelseslogg | Ja |
MIB-støtte | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 24 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
Antall Combo SFP-ports | 4 |
Fiberoptisk kontakt | SFP |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Nei |
Ethernet-kobberkabelteknologi | 100BASE-TX, 1000BASE-T |
Strømningskontroll støtte | Ja |
Omfangsbegrensning | Ja |
Treprotokoll (spekter) | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
Optical fiber | |
Ethernet-fiberkabelteknologi | 1000BASE-X |
Dataoverføring | |
Ruting/svitsjekapasitet | 56 Gbit/s |
Videresendingshastighet | 42 Mpps |
Størrelse på adressetabell | 16000 oppføringer |
Bufferminne pakke | 1,5 MB |
Sikkerhet | |
DHCP-funksjoner | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
Access Control List (ACL)/tilgangskontrolliste | Ja |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | 802.1x RADIUS, SNMP, SNMPv3 |
MAC-adressefiltrering | Ja |
IP-MAC-Port-binding | Ja |
Autentisering | Gjeste-VLAN, Portbasert autentisering |
Passordbeskyttelse | Ja |
Autentiseringstype | IEEE 802.1x, RADIUS |
CPU-forsvar | Ja |
Køplanleggingsalgoritmer | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Design | |
Rack-montering | Ja |
Produktfarge | Svart |
LED-indikatorer | Ja |
Sikkerhet | LVD, BSMI |
Elektromagnetisk kompatibilitet | FCC 15 A, CE A, BSMI EMC |
Ytelse | |
Internminne | 256 MB |
Flash-minne | 32 MB |
Støynivå | 0 dB |
Gjennomsnittstid mellom feil (MTBF) | 911301 timer |
Energihåndtering | |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50 - 60 Hz |
Strømforbruk (maks.) | 22,5 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Nei |
Miljømessige forhold | |
Driftstemperatur (T-T) | 0 - 50 °C |
Oppbevaringstemperaturomåde (Celsius) | -40 - 70 °C |
Relativ luftfuktighet under drift (H-H) | 10 - 95% |
Lagringsrelativ fuktighet | 10 - 95% |
Varmespredning | 76,73 BTU/t |
Vekt og dimensjoner | |
Bredde | 441 mm |
Dybde | 131 mm |
Høyde | 44 mm |
Vekt | 2,1 kg |
Emballasjeinnhold | |
Kabler inkludert | AC |
Rack-montert sett | Ja |
Datainnpakking | |
Pakkebredde | 558 mm |
Pakkedybde | 214 mm |
Pakkehøyde | 79 mm |
Pakkevekt | 2,91 kg |
Sertifikater | |
Sertifisering | RoHS |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
Zyxel GS1920-24v2 smart administrert svitsj 24x Gigabit, 4x combo Gigabit SFP
2 317 kr
2 317 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av