Fri frakt over kr 399
Fri frakt over kr 399
Kundeservice
Zyxel GS1900-24HPv2 24-porters PoE-svitsj 170 W smartadministrert
Zyxel GS1900-24HPv2 24-porters PoE-svitsj 170 W smartadministrert
Zyxel GS1900-24HPv2 24-porters PoE-svitsj 170 W smartadministrert
Zyxel GS1900-24HPv2 24-porters PoE-svitsj 170 W smartadministrert
Zyxel GS1900-24HPv2 24-porters PoE-svitsj 170 W smartadministrert
Zyxel GS1900-24HPv2 24-porters PoE-svitsj 170 W smartadministrert

Zyxel GS1900-24HPv2 24-porters PoE-svitsj 170 W smartadministrert

3 390 kr

3 390 kr

Få igjen

Ti., 27 okt. - fr., 30 okt.


Sikker betaling

14 dagers åpent kjøp


Selges og leveres av


Produktbeskrivelse

Zyxel GS1900-24HPv2 24-porters PoE-svitsj 170 W smartadministrert | SKU: GS190024HPV2-EU0101F | Brand: ZyXEL Communications | EAN: 4718937609505

Farge

Svart

Artikkel nr.

dc18bd8c-e65f-44fa-9b85-4c8fb42f0ad4

Styringsfunksjoner

Svitsjtype

Håndtert

Quality of Service (QoS) støtte

Ja

MIB-støtte

RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Tilkoblingsevne

Antall Basic switching RJ-45 Ethernet-ports

24

Basic switching RJ-45 Ethernet ports-type

Gigabit Ethernet (10/100/1000)

Gigabit Ethernet (kobber) antall porter

24

SFP module antall spor

2

Nettverksbygging

Nettverksstandard

IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Ethernet-kobberkabelteknologi

10BASE-T, 100BASE-T, 1000BASE-T

Strømningskontroll støtte

Ja

Kringkasting stormkontroll

Ja

Omfangsbegrensning

Ja

Sikkerhet

Sikkerhetsalgoritmer

802.1x RADIUS

MAC-adressefiltrering

Ja

SSH/SSL støtte

Ja

Protokoller

Ledelsesprotokoller/håndteringsprotokoller

SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Formfaktor

1U

Produktfarge

Svart

Energihåndtering

Strømforsyning medfølger

Ja

Sertifikater

Sertifisering

CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Logistikk data

Harmonisert system (HS)-kode

85176990

Zyxel GS1900-24HPv2 24-porters PoE-svitsj 170 W smartadministrert

3 390 kr

3 390 kr

Få igjen

Ti., 27 okt. - fr., 30 okt.


Sikker betaling

14 dagers åpent kjøp


Selges og leveres av