Zyxel GS1350-26HP - Switch - smart - 24 x 10/100/1000 (PoE+) + 2 x kombo Gigabit SFP (opplink) - stasjonær, rackmonterbar - PoE+ (375 W)
4 758 kr
4 758 kr
Tidligere laveste pris:
4 793 kr
Ma., 26 okt. - to., 29 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Grå
Lydnivå (dB)
1
Vekt
3.58
Artikkel nr.
0060b86a-7fd6-4e48-b674-64f3f205d2db
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Strømbryterbelegg | L2 |
Webbasert administrasjon | Ja |
Configuring Location Settings (CLI) | Ja |
Systemhendelseslogg | Ja |
MIB-støtte | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 24 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
Antall Combo SFP-ports | 2 |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Nei |
Ethernet-kobberkabelteknologi | 10BASE-T, 100BASE-TX, 1000BASE-T |
Portspeiling | Ja |
Strømningskontroll støtte | Ja |
Kringkasting stormkontroll | Ja |
Omfangsbegrensning | Ja |
Treprotokoll (spekter) | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | MAC address-based VLAN, Port-based VLAN |
Antall VLAN | 256 |
Optical fiber | |
Ethernet-fiberkabelteknologi | 1000BASE-X |
Dataoverføring | |
Ruting/svitsjekapasitet | 52 Gbit/s |
Videresendingshastighet | 38,7 Mpps |
Størrelse på adressetabell | 8000 oppføringer |
Bufferminne pakke | 0,525 MB |
Sikkerhet | |
DHCP-funksjoner | DHCP client, DHCP relay, DHCP snooping |
IGMP-snooping | Ja |
IGMP-proxy | Ja |
Sikkerhetsalgoritmer | SNMP, SNMPv3, SSH, SSL/TLS |
Loop beskyttelse | Ja |
Køplanleggingsalgoritmer | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Design | |
Rack-montering | Ja |
Produktfarge | Grå |
LED-indikatorer | Ja |
Elektromagnetisk kompatibilitet | CE, FCC, C-Tick, A; BSMI CNS13438 |
Ytelse | |
Støynivå | 40,1 dB |
Oppgraderbar fastvare | Ja |
Gjennomsnittstid mellom feil (MTBF) | 888495 timer |
Energihåndtering | |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50 - 60 Hz |
Strømforbruk (maks.) | 448,9 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Power over Ethernet (PoE)-ports, antall | 24 |
Total Power over Ethernet (PoE)-budsjett | 375 W |
Miljømessige forhold | |
Driftstemperatur (T-T) | -20 - 50 °C |
Oppbevaringstemperaturomåde (Celsius) | -40 - 70 °C |
Relativ luftfuktighet under drift (H-H) | 5 - 95% |
Lagringsrelativ fuktighet | 5 - 95% |
Varmespredning | 1530,75 BTU/t |
Vekt og dimensjoner | |
Bredde | 441 mm |
Dybde | 270 mm |
Høyde | 44 mm |
Vekt | 3,58 kg |
Emballasjeinnhold | |
Kabler inkludert | AC |
Rack-montert sett | Ja |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
Zyxel GS1350-26HP - Switch - smart - 24 x 10/100/1000 (PoE+) + 2 x kombo Gigabit SFP (opplink) - stasjonær, rackmonterbar - PoE+ (375 W)
4 758 kr
4 758 kr
Tidligere laveste pris:
4 793 kr
Ma., 26 okt. - to., 29 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av