





TRENDnet TPE 5048WS - Switch - smart - 48 x 10/100/1000 (PoE+) + 4 x kombo-Gigabit SFP - rackmonterbar, stasjonær - PoE+ (740 W) - AC 100 - 240 V -...
9 700 kr
9 700 kr
On., 21 okt. - ma., 26 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart
Lydnivå (dB)
55
Vekt
6.58
Artikkel nr.
7e38b5cb-acbc-46e5-8a62-30ef82f9a1c3
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
MIB-støtte | IP FORWARD TABLE MIB RFC 1354, RMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLDP MIB IEEE 802.1AB, IGMP SNOOPING MIB RFC 2933, MLD SNOOPING MIB RFC 3019, PRIVATE VLAN MIB IEEE 802.1Q, DHCPSNOOP MIB RFC 2026, QOS MIB RFC 4323, SNMP MIB RFC 3415, STP MIB RFC 4318, PNAC MIB IEEE 802.1x, VLAN MIB IEEE 802.1q, DNS MIB RFC 1611, ACL MIB, BANDWIDTH CTRL MIB, LBD MIB, MIRROR MIB, IPV6 NEIGHBOR MIB, SNTP MIB, STORM CTRL MIB, STATISTICS MIB, Tool MIB, VOICE VLAN MIB, DOS MIB |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 52 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
Antall Combo SFP-ports | 4 |
Strømtilkobling | DC-inngang |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Portspeiling | Ja |
Full tosidig | Ja |
Linkaggregasjon/Linksamling | Ja |
Treprotokoll (spekter) | Ja |
Head-of-line (HOL)-blokkering | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | Private VLAN, VLAN Identifier ( VLAN ID), Voice VLAN, Tagged VLAN |
Dataoverføring | |
Ruting/svitsjekapasitet | 104 Gbit/s |
Videresendingshastighet | 77,4 Mpps |
Størrelse på adressetabell | 16000 oppføringer |
Jumbo Frames-støtte | Ja |
Bufferminne pakke | 12 MB |
Sikkerhet | |
Access Control List (ACL)/tilgangskontrolliste | Ja |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | HTTPS, SNMP, SSL/TLS |
MAC-adressefiltrering | Ja |
Multicast-egenskaper | |
Multicast-støtte | Ja |
MAC adresse tabell (multicast) | 256 oppføringer |
Design | |
Rack-montering | Ja |
Formfaktor | 1U |
Produktfarge | Svart |
Kroppsmateriale | Lineær lavdensitetspolyetylen (LLDPE) |
LED-indikatorer | Ja |
Antall vifter | 5 vifter |
Ytelse | |
Kompatible operativsystemer | Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server |
Støynivå | 55 dB |
Gjennomsnittstid mellom feil (MTBF) | 338,601 timer |
Energihåndtering | |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50 - 60 Hz |
Strømforbruk (vanlig bruk) | 30 W |
Strømforbruk (maks.) | 963 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Antall Power over Ethernet plus (PoE+)-ports | 48 |
Total Power over Ethernet (PoE)-budsjett | 740 W |
Miljømessige forhold | |
Driftstemperatur (T-T) | -5 - 50 °C |
Relativ luftfuktighet under drift (H-H) | 0 - 95% |
Vekt og dimensjoner | |
Bredde | 440 mm |
Dybde | 430 mm |
Høyde | 44 mm |
Vekt | 6,58 kg |
Emballasjeinnhold | |
Kabler inkludert | AC |
Hurtigstartsguide | Ja |
Rack-montert sett | Ja |
Datainnpakking | |
Ressurs-CD | Ja |
Sertifikater | |
Sertifisering | CE, FCC |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
TRENDnet TPE 5048WS - Switch - smart - 48 x 10/100/1000 (PoE+) + 4 x kombo-Gigabit SFP - rackmonterbar, stasjonær - PoE+ (740 W) - AC 100 - 240 V -...
9 700 kr
9 700 kr
On., 21 okt. - ma., 26 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av