





TRENDnet TPE 3012LS - Switch - smart - 8 x 10/100/1000 (PoE+) + 2 x kombo-Gigabit SFP - rackmonterbar - PoE+ (110 W) - TAA-samsvar
1 959 kr
1 959 kr
On., 28 okt. - ma., 2 nov.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart
Vekt
2.26
Artikkel nr.
9d61190a-fde7-4687-9efb-8735c83ec4ad
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
MIB-støtte | RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415 |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 10 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
Fibre Channel-porter | 2 |
Fiberoptisk kontakt | SFP |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Nei |
Full tosidig | Ja |
Kringkasting stormkontroll | Ja |
Head-of-line (HOL)-blokkering | Ja |
MAC-adresse automatisk læring støttes | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | MAC address-based VLAN, Tagged VLAN, Voice VLAN |
Dataoverføring | |
Ruting/svitsjekapasitet | 24 Gbit/s |
Videresendingshastighet | 17,8 Mpps |
Størrelse på adressetabell | 8000 oppføringer |
Lagre-og-videresend | Ja |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 10000 |
Sikkerhet | |
DHCP-funksjoner | DHCP snooping |
Access Control List (ACL)/tilgangskontrolliste | Ja |
IGMP-snooping | Ja |
IGMP-oppføringer | 1000 |
IP-MAC-Port-binding | Ja |
Design | |
Rack-montering | Ja |
Formfaktor | 1U |
Produktfarge | Svart |
LED-indikatorer | Ja |
Ytelse | |
Vifteløs | Ja |
Gjennomsnittstid mellom feil (MTBF) | 434157 timer |
Energihåndtering | |
Strømforsyning medfølger | Ja |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50 - 60 Hz |
Strømforbruk (maks.) | 10 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Power over Ethernet (PoE) støttes | PoE+ |
Antall Power over Ethernet plus (PoE+)-ports | 8 |
Power over Ethernet (PoE) effekt per port | 30 W |
Total Power over Ethernet (PoE)-budsjett | 110 W |
Miljømessige forhold | |
Driftstemperatur (T-T) | 0 - 40 °C |
Relativ luftfuktighet under drift (H-H) | 0 - 90% |
Vekt og dimensjoner | |
Bredde | 330 mm |
Dybde | 230 mm |
Høyde | 44,4 mm |
Vekt | 2,26 kg |
Emballasjeinnhold | |
Kabler inkludert | AC |
Hurtigstartsguide | Ja |
Rack-montert sett | Ja |
Sertifikater | |
Sertifisering | CE, FCC, ETL |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
TRENDnet TPE 3012LS - Switch - smart - 8 x 10/100/1000 (PoE+) + 2 x kombo-Gigabit SFP - rackmonterbar - PoE+ (110 W) - TAA-samsvar
1 959 kr
1 959 kr
On., 28 okt. - ma., 2 nov.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av