





Trendnet TPE-204US, Håndtert, L2/L3/L4, Gigabit Ethernet (10/100/1000), Strøm over Ethernet (PoE), Rack-montering, 1U
5 249 kr
5 249 kr
Ti., 13 okt. - fr., 16 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart
Lydnivå (dB)
8
Vekt
3.86
Artikkel nr.
34a9a1f9-d74b-49b6-80d0-1e8cf06ec3a5
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Strømbryterbelegg | L2/L3/L4 |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
MIB-støtte | RMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLRMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLDP MIB IEEE 802.1AB, MLD SNOOPING MIB RFC 3019, PRIVATE VLAN MIB IEEE 802.1Q, DHCPSNOOP MIB RFC 2026, QOS MIB RFC 4323, SNMP MIB RFC 3415, STP MIB RFC 4318, PNAC MIB IEEE 802.1x, VLAN MIB IEEE 802.1q, DNS MIB RFC 1611, ACL MIB, BANDWIDTH CTRL MIB, LBD MIB, MIRROR MIBDP MIB IEEE 802.1AB, |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 24 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
SFP module antall spor | 4 |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Nei |
Linkaggregasjon/Linksamling | Ja |
Treprotokoll (spekter) | Ja |
Head-of-line (HOL)-blokkering | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | Multicast VLAN, Private VLAN, VLAN Identifier ( VLAN ID), Voice VLAN, Tagged VLAN |
Dataoverføring | |
Ruting/svitsjekapasitet | 40 Gbit/s |
Videresendingshastighet | 29,8 Mpps |
Størrelse på adressetabell | 8000 oppføringer |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 10000 |
Sikkerhet | |
DHCP-funksjoner | DHCP snooping |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | HTTPS, SNMP, SNMPv3, SSL/TLS |
Design | |
Rack-montering | Ja |
Formfaktor | 1U |
Produktfarge | Svart |
LED-indikatorer | Ja |
Antall vifter | 2 vifter |
Ytelse | |
Kompatible operativsystemer | Windows 7, Windows 8, Windows 8.1, Windows 10, Windows Server 2003, Windows Server 2008, Windows Server 2012, Windows Server 2016 |
Støynivå | 52,8 dB |
Bufferstørrelse | 412 KB |
Gjennomsnittstid mellom feil (MTBF) | 279589 timer |
Energihåndtering | |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50 - 60 Hz |
Strømforbruk (vanlig bruk) | 25,2 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Power over Ethernet (PoE)-ports, antall | 8 |
Antall Power over Ethernet plus (PoE+)-ports | 8 |
Power over Ethernet (PoE) effekt per port | 60 W |
Total Power over Ethernet (PoE)-budsjett | 370 W |
Miljømessige forhold | |
Driftstemperatur (T-T) | -5 - 50 °C |
Relativ luftfuktighet under drift (H-H) | 0 - 95% |
Vekt og dimensjoner | |
Bredde | 440 mm |
Dybde | 250 mm |
Høyde | 44 mm |
Vekt | 3,86 kg |
Emballasjeinnhold | |
Kabler inkludert | AC |
Hurtigstartsguide | Ja |
Rack-montert sett | Ja |
Sertifikater | |
Sertifisering | CE, FCC, UL |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
Trendnet TPE-204US, Håndtert, L2/L3/L4, Gigabit Ethernet (10/100/1000), Strøm over Ethernet (PoE), Rack-montering, 1U
5 249 kr
5 249 kr
Ti., 13 okt. - fr., 16 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av