





TRENDnet TI-PG102I - Switch - Styrt - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - DIN-skinnemonterbar - PoE+ (240 W) - TAA-samsvar
4 041 kr
4 041 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart
Vekt
930
Artikkel nr.
cad898d7-e598-4193-9499-4d629f45eb0c
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Strømbryterbelegg | L2 |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
ARP-inspeksjon | Ja |
Systemhendelseslogg | Ja |
MIB-støtte | MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757 |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 8 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
SFP module antall spor | 2 |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Nei |
Portspeiling | Ja |
Full tosidig | Ja |
Linkaggregasjon/Linksamling | Ja |
Kringkasting stormkontroll | Ja |
Treprotokoll (spekter) | Ja |
MAC-adresse automatisk læring støttes | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | Tagged VLAN, MAC address-based VLAN |
Antall VLAN | 256 |
Dataoverføring | |
Ruting/svitsjekapasitet | 20 Gbit/s |
Videresendingshastighet | 14,88 Mpps |
Størrelse på adressetabell | 8000 oppføringer |
Lagre-og-videresend | Ja |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 10000 |
Bufferminne pakke | 128 MB |
Sikkerhet | |
DHCP-funksjoner | DHCP server, DHCP relay |
Access Control List (ACL)/tilgangskontrolliste | Ja |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | SNMP, SNMPv3, SSH |
Loop beskyttelse | Ja |
BPDU filtrering / beskyttelse | Ja |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Antall multifrekvensgrupper filtrert | 256 |
Design | |
Produktfarge | Svart |
Kroppsmateriale | Metall |
Tilbakestillingsknapp | Ja |
LED-indikatorer | Ja |
Internasjonal beskyttelses (IP)-kode | IP30 |
DIN-skinnemontering | Ja |
Ytelse | |
Oppgraderbar fastvare | Ja |
Gjennomsnittstid mellom feil (MTBF) | 562234 timer |
Energihåndtering | |
DC inngående spenning | 24 - 57 V |
Strømforbruk (maks.) | 253 W |
Overspenningsvern | Ja |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Antall Power over Ethernet plus (PoE+)-ports | 8 |
Miljømessige forhold | |
Driftstemperatur (T-T) | -40 - 75 °C |
Relativ luftfuktighet under drift (H-H) | 0 - 95% |
Vekt og dimensjoner | |
Bredde | 160 mm |
Dybde | 120 mm |
Høyde | 50 mm |
Vekt | 930 g |
Emballasjeinnhold | |
Hurtigstartsguide | Ja |
Datainnpakking | |
Rekkeklemme inkludert | Ja |
DIN-skinne medfølger | Ja |
Sertifikater | |
Sertifisering | CE, FCC, (IEC 60068-2-27), (IEC 60068-2-32), (IEC 60068-2-6) |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
TRENDnet TI-PG102I - Switch - Styrt - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - DIN-skinnemonterbar - PoE+ (240 W) - TAA-samsvar
4 041 kr
4 041 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av