





TRENDnet TEG 7124WS - Switch - smart - 8 x 10GBase-T + 4 x 10 Gigabit SFP+ - rackmonterbar - TAA-samsvar
6 196 kr
6 196 kr
Tidligere laveste pris:
6 716 kr
Ti., 6 okt. - fr., 9 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart
Lydnivå (dB)
39
Vekt
1.96
Artikkel nr.
bec1015b-11ba-5188-95f6-0d730a8daa96
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Strømbryterbelegg | L2/L3/L4 |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
MIB-støtte | RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 8 |
Basic switching RJ-45 Ethernet ports-type | 10G Ethernet (100/1000/10000) |
Antall 10G ethernet-(kobber)porter | 8 |
Innstallert SFP+ modul kvantitet | 4 |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z |
10G støtte | Ja |
Portspeiling | Ja |
Full tosidig | Ja |
IP-ruting | Ja |
Linkaggregasjon/Linksamling | Ja |
Treprotokoll (spekter) | Ja |
Head-of-line (HOL)-blokkering | Ja |
VLAN støtte | Ja |
Antall VLAN | 256 |
Dataoverføring | |
Ruting/svitsjekapasitet | 240 Gbit/s |
Videresendingshastighet | 178,56 Mpps |
Størrelse på adressetabell | 32000 oppføringer |
Statisk ruting | Ja |
Antall IP-grensesnitt | 6 |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 1 |
Bufferminne pakke | 16 MB |
Sikkerhet | |
Access Control List (ACL)/tilgangskontrolliste | Ja |
Loop beskyttelse | Ja |
IP-MAC-Port-binding | Ja |
Multicast-egenskaper | |
Multicast-støtte | Ja |
MAC adresse tabell (multicast) | 256 oppføringer |
Multicast Listener Discovery (MLD)-snooping | v1, v2 |
Protokoller | |
Ledelsesprotokoller/håndteringsprotokoller | HTTP/HTTPS |
IPv4- og IPv6-funksjoner | IPv4/IPv6 access-control list (ACL) |
Design | |
Rack-montering | Ja |
Kan stables | Ja |
Formfaktor | 1U |
Produktfarge | Svart |
Kroppsmateriale | Metall |
LED-indikatorer | Ja |
Antall vifter | 1 vifter |
Ytelse | |
Støynivå | 39 dB |
Gjennomsnittstid mellom feil (MTBF) | 53900 timer |
Miljømessige forhold | |
Driftstemperatur (T-T) | 0 - 50 °C |
Relativ luftfuktighet under drift (H-H) | 0 - 90% |
Vekt og dimensjoner | |
Bredde | 325 mm |
Dybde | 230 mm |
Høyde | 44 mm |
Vekt | 1,96 kg |
Sertifikater | |
Sertifisering | CE, FCC, UL |
TRENDnet TEG 7124WS - Switch - smart - 8 x 10GBase-T + 4 x 10 Gigabit SFP+ - rackmonterbar - TAA-samsvar
6 196 kr
6 196 kr
Tidligere laveste pris:
6 716 kr
Ti., 6 okt. - fr., 9 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av