





TP-Link JetStream TL-SG3428XPP-M2 nettverksswitch 24x2.5GbE 4x10GE SFP+
9 714 kr
9 714 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart
Artikkel nr.
c34530ae-41ae-4ff7-b9a1-8f472d3746e6
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Strømbryterbelegg | L2+ |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
Skyadministrert | Ja |
ARP-inspeksjon | Ja |
Configuring Location Settings (CLI) | Ja |
Systemhendelseslogg | Ja |
MIB-støtte | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 24 |
Basic switching RJ-45 Ethernet ports-type | 2.5G Ethernet (100/1000/2500) |
Antall 2.5G ethernet-(kobber)porter | 24 |
SFP+ module antall spor | 4 |
Konsollport | RJ-45/Micro-USB |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Ja |
Portspeiling | Ja |
Full tosidig | Ja |
Halvdupleks | Ja |
Strømningskontroll støtte | Ja |
Linkaggregasjon/Linksamling | Ja |
Kringkasting stormkontroll | Ja |
Omfangsbegrensning | Ja |
Treprotokoll (spekter) | Ja |
Head-of-line (HOL)-blokkering | Ja |
Ethernet LAN dataoverføringshastigheter | 10,100,1000,2500,10000 Mbit/s |
IPv4-ruter | 48 |
IPv6-ruter | 48 |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
Dataoverføring | |
Ruting/svitsjekapasitet | 200 Gbit/s |
Videresendingshastighet | 148,8 Mpps |
Størrelse på adressetabell | 32000 oppføringer |
Lagre-og-videresend | Ja |
Antall køer | 8 |
Statisk ruting | Ja |
Antall statiske ruter | 48 |
Antall IP-grensesnitt | 32 |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 9000 |
Bufferminne pakke | 16 MB |
Sikkerhet | |
DHCP-funksjoner | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
Access Control List (ACL)/tilgangskontrolliste | Ja |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | HTTPS, SSH, SSH-2, SSL/TLS |
Static port security/statisk portsikkerhet | Ja |
SSH/SSL støtte | Ja |
Loop beskyttelse | Ja |
BPDU filtrering / beskyttelse | Ja |
IP-MAC-Port-binding | Ja |
Autentisering | Gjeste-VLAN, MAC-basert autentisering, Portbasert autentisering |
Passordbeskyttelse | Ja |
Autentiseringstype | AAA, IEEE 802.1x, RADIUS, TACACS+ |
Køplanleggingsalgoritmer | SP (programvare), WRR+SP, Weighted Round Robin (WRR) |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Multicast Listener Discovery (MLD)-snooping | MLD v1/v2 |
Protokoller | |
Ledelsesprotokoller/håndteringsprotokoller | SNMP v1/v2c/v3 |
GARP VLAN Registration Protocol (GVRP) | Ja |
IPv4- og IPv6-funksjoner | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
Design | |
Rack-montering | Ja |
Formfaktor | 1U |
Produktfarge | Svart |
LED-indikatorer | Ja |
Redundante fans støtter | Ja |
Antall vifter | 3 vifter |
Ytelse | |
Minnetype | DRAM |
Internminne | 256 MB |
Flash-minne | 32 MB |
Energihåndtering | |
Strømkilde | AC/PoE |
Strømforsyning medfølger | Ja |
Redundant strømforsyning | Ja |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50/60 Hz |
Strømforbruk (maks.) | 629,1 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Antall Power over Ethernet plus (PoE+)-ports | 16 |
Antall Power over Ethernet 4PPoE (PoE++) porter | 8 |
Total Power over Ethernet (PoE)-budsjett | 500 W |
Miljømessige forhold | |
Driftstemperatur (T-T) | 0 - 40 °C |
Oppbevaringstemperaturomåde (Celsius) | -40 - 70 °C |
Relativ luftfuktighet under drift (H-H) | 10 - 90% |
Lagringsrelativ fuktighet | 5 - 90% |
Varmespredning | 2153,45 BTU/t |
Vekt og dimensjoner | |
Bredde | 440 mm |
Dybde | 330 mm |
Høyde | 44 mm |
Emballasjeinnhold | |
Kabler inkludert | AC |
Hurtigstartsguide | Ja |
Rack-montert sett | Ja |
Bærekraft | |
Bærekraftsamsvar | Ja |
Sertifikater | |
Samsvarssertifikat | CE, Federal Communications Commission (FCC), RoHS |
TP-Link JetStream TL-SG3428XPP-M2 nettverksswitch 24x2.5GbE 4x10GE SFP+
9 714 kr
9 714 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av