





PLANET WGS-4215-8T - Switch - Styrt - 8 x 1000Base-T - DIN-skinnemonterbar, veggmonterbar - DC-strøm
3 698 kr
3 698 kr
Tidligere laveste pris:
3 950 kr
Ma., 19 okt. - to., 22 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart
Vekt
496
Artikkel nr.
748e9eea-6419-41b4-8b5a-f6ffa60f1cc0
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
ARP-inspeksjon | Ja |
Systemhendelseslogg | Ja |
MIB-støtte | RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635 |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 8 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
Strømtilkobling | DC-inngang |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Nei |
Ethernet-kobberkabelteknologi | 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX, 1000BASE-T |
Portspeiling | Ja |
Full tosidig | Ja |
IP-ruting | Ja |
Strømningskontroll støtte | Ja |
Linkaggregasjon/Linksamling | Ja |
Kringkasting stormkontroll | Ja |
Auto MDI/MDI-X | Ja |
Treprotokoll (spekter) | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN |
Antall VLAN | 256 |
Dataoverføring | |
Ruting/svitsjekapasitet | 16 Gbit/s |
Gjennomstrømming | 11,9 Mpps |
Størrelse på adressetabell | 8000 oppføringer |
Lagre-og-videresend | Ja |
Antall ledninger | 4 |
Antall køer | 8 |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 10000 |
Bufferminne pakke | 4,1 MB |
Sikkerhet | |
Access Control List (ACL)/tilgangskontrolliste | Ja |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | 128-bit SSL, 802.1x RADIUS, SNMP, SSH |
MAC-adressefiltrering | Ja |
Static port security/statisk portsikkerhet | Ja |
BPDU filtrering / beskyttelse | Ja |
IP-MAC-Port-binding | Ja |
Autentisering | Portbasert autentisering |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Antall multifrekvensgrupper filtrert | 256 |
Protokoller | |
Ledelsesprotokoller/håndteringsprotokoller | LLDP |
Design | |
Produktfarge | Svart |
Kroppsmateriale | Metall |
Tilbakestillingsknapp | Ja |
LED-indikatorer | Aktivitet, Nettverk, Kraft indikator |
Internasjonal beskyttelses (IP)-kode | IP30 |
Kan monteres på vegg | Ja |
DIN-skinnemontering | Ja |
Sikkerhet | IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6 |
Energihåndtering | |
Redundant strømforsyning | Ja |
DC inngående spenning | 24 V |
Innput-strøm | 1 A |
Utgangsstrøm | 1 A |
Strømforbruk (vanlig bruk) | 7 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Nei |
Andre funksjoner | |
Terminalblokkport | Ja |
Miljømessige forhold | |
Driftstemperatur (T-T) | -40 - 75 °C |
Oppbevaringstemperaturomåde (Celsius) | -40 - 85 °C |
Relativ luftfuktighet under drift (H-H) | 5 - 95% |
Lagringsrelativ fuktighet | 5 - 95% |
Varmespredning | 24 BTU/t |
Vekt og dimensjoner | |
Bredde | 148 mm |
Dybde | 25 mm |
Høyde | 134 mm |
Vekt | 496 g |
Emballasjeinnhold | |
Hurtigstartsguide | Ja |
Datainnpakking | |
Veggmonterings sett | Ja |
Sertifikater | |
Sertifisering | FCC 15 A, CE |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
PLANET WGS-4215-8T - Switch - Styrt - 8 x 1000Base-T - DIN-skinnemonterbar, veggmonterbar - DC-strøm
3 698 kr
3 698 kr
Tidligere laveste pris:
3 950 kr
Ma., 19 okt. - to., 22 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av