





PLANET MGSW-24160F - Managed Metro Ethernet Switch 16-port 100/1000Base-X SFP + 8-port 10/100/1000, Base-T L2/L4, (AC+2 DC, DIDO), Håndtert, L2+, G...
7 641 kr
7 641 kr
On., 14 okt. - ma., 19 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Blå
Vekt
3
Artikkel nr.
2094b5b5-82f2-4cfb-a367-d0fdbfe6ab89
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Strømbryterbelegg | L2+ |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
Trafikk klassifisering | Ja |
Trafikk forming | Ja |
ARP-inspeksjon | Ja |
Systemhendelseslogg | Ja |
MIB-støtte | RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-Frameworks-MIB, RFC 4292 IP Forward MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 802.1X PAE, LLDP |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 8 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
SFP module antall spor | 16 |
Konsollport | RS-232 |
Minnekortenhet | Støttes ikke |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Nei |
Ethernet-kobberkabelteknologi | 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX |
Portspeiling | Ja |
Full tosidig | Ja |
IP-ruting | Ja |
Strømningskontroll støtte | Ja |
Linkaggregasjon/Linksamling | Ja |
Auto MDI/MDI-X | Ja |
Treprotokoll (spekter) | Ja |
Auto-forhandling | Ja |
MAC-adresse automatisk læring støttes | Ja |
MAC-adresse automatisk aldring støttes | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | Private VLAN, Protocol-based VLAN, Port-based VLAN |
Optical fiber | |
Ethernet-fiberkabelteknologi | 1000BASE-X |
Fibertype | Multi-modus |
Overføringsavstand (maks.) | 120 km |
Dataoverføring | |
Ruting/svitsjekapasitet | 48 Gbit/s |
Gjennomstrømming | 35,6 Mpps |
Størrelse på adressetabell | 16000 oppføringer |
Lagre-og-videresend | Ja |
Antall ledninger | 24 |
Antall køer | 8 |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 10000 |
Sikkerhet | |
DHCP-funksjoner | DHCP server, DHCP client |
Access Control List (ACL)/tilgangskontrolliste | Ja |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | SNMP, SSH, SSL/TLS |
MAC-adressefiltrering | Ja |
SSH/SSL støtte | Ja |
Loop beskyttelse | Ja |
BPDU filtrering / beskyttelse | Ja |
Admin-edgeport | Ja |
Auto-edgeport | Ja |
IP-MAC-Port-binding | Ja |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Antall multifrekvensgrupper filtrert | 255 |
Design | |
Rack-montering | Ja |
Kan stables | Ja |
Formfaktor | 1U |
Produktfarge | Blå |
Tilbakestillingsknapp | Ja |
LED-indikatorer | Ja |
Av/på-bryter | Ja |
Antall vifter | 2 vifter |
Energihåndtering | |
Strømforsyning medfølger | Nei |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50 - 60 Hz |
Strømforbruk (maks.) | 38 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Power over Ethernet (PoE)-ports, antall | 8 |
Antall Power over Ethernet plus (PoE+)-ports | 8 |
Andre funksjoner | |
Terminalblokkport | Ja |
Miljømessige forhold | |
Driftstemperatur (T-T) | 0 - 60 °C |
Oppbevaringstemperaturomåde (Celsius) | -10 - 70 °C |
Relativ luftfuktighet under drift (H-H) | 5 - 95% |
Lagringsrelativ fuktighet | 5 - 95% |
Vekt og dimensjoner | |
Bredde | 440 mm |
Dybde | 200 mm |
Høyde | 44,5 mm |
Vekt | 3 kg |
Emballasjeinnhold | |
Kabler inkludert | RS-232 |
Hurtigstartsguide | Ja |
Rack-montert sett | Ja |
Datainnpakking | |
Rekkeklemme inkludert | Ja |
AC-adapter inkludert | Ja |
Gummibein | Ja |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
PLANET MGSW-24160F - Managed Metro Ethernet Switch 16-port 100/1000Base-X SFP + 8-port 10/100/1000, Base-T L2/L4, (AC+2 DC, DIDO), Håndtert, L2+, G...
7 641 kr
7 641 kr
On., 14 okt. - ma., 19 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av