





PLANET IGS-5225-8T2S2X - Switch - L3 - Styrt - 8 x 10/100/1000 + 2 x Gigabit SFP + 2 x 10 Gigabit SFP+ - DIN-skinnemonterbar, veggmonterbar - AC 24...
7 450 kr
7 450 kr
Tidligere laveste pris:
7 604 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Blå, Sølv
Vekt
1.07
Artikkel nr.
c39f7c08-847c-48e3-b76b-1c6a8f7e5963
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Strømbryterbelegg | L3 |
Quality of Service (QoS) støtte | Ja |
Trafikk klassifisering | Ja |
MIB-støtte | RFC-1213 MIB-II, IF-MIB, RFC 1493 Bridge MIB, RFC 1643 MIB, RFC 2863 MIB, RFC 2665 MIB, RFC 2819 RMON MIB (1, 2, 3, 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, IEEE 802.1X PAE, LLDP, MAU-MIB |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 8 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
SFP module antall spor | 2 |
SFP+ module antall spor | 2 |
Fiberoptisk kontakt | SFP, SFP+ |
Konsollport | RJ-45 |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Ja |
Ethernet-kobberkabelteknologi | 10BASE-T, 100BASE-TX, 1000BASE-T |
Portspeiling | Ja |
IP-ruting | Ja |
Rutingoppføringer | 32 |
Strømningskontroll støtte | Ja |
Linkaggregasjon/Linksamling | Ja |
Auto MDI/MDI-X | Ja |
Auto-forhandling | Ja |
MAC-adresse automatisk læring støttes | Ja |
MAC-adresse automatisk aldring støttes | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | Private VLAN, Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN |
Antall VLAN | 4095 |
Optical fiber | |
Ethernet-fiberkabelteknologi | 10GBASE-LR, 10GBASE-SR, 1000BASE-SX, 1000BASE‑BX, 1000BASE‑LX |
Dataoverføring | |
Ruting/svitsjekapasitet | 66 Gbit/s |
Gjennomstrømming | 44,642 Mpps |
Størrelse på adressetabell | 32000 oppføringer |
Lagre-og-videresend | Ja |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 10000 |
Bufferminne pakke | 16 MB |
Sikkerhet | |
Access Control List (ACL)/tilgangskontrolliste | Ja |
Access Control List (ACL) regler | 123 |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | SNMP, SNMPv3, SSH, SSL/TLS |
Autentisering | MAC-basert autentisering |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Multicast Listener Discovery (MLD)-snooping | 255 |
Design | |
Produktfarge | Blå, Sølv |
Kroppsmateriale | Aluminium |
Tilbakestillingsknapp | Ja |
LED-indikatorer | Aktivitet, Nettverk, System |
Internasjonal beskyttelses (IP)-kode | IP30 |
Kan monteres på vegg | Ja |
DIN-skinnemontering | Ja |
Energihåndtering | |
DC inngående spenning | 12 - 48 V |
Utgangsstrøm | 24 V |
Strømforbruk (maks.) | 17,4 W |
Overspenningsvern | Ja |
Overspenningsvern | 6 kV |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Nei |
Andre funksjoner | |
Terminalblokkport | Ja |
Miljømessige forhold | |
Driftstemperatur (T-T) | -40 - 75 °C |
Oppbevaringstemperaturomåde (Celsius) | -40 - 85 °C |
Relativ luftfuktighet under drift (H-H) | 5 - 95% |
Lagringsrelativ fuktighet | 5 - 95% |
Varmespredning | 55,79 BTU/t |
Vekt og dimensjoner | |
Bredde | 76,8 mm |
Dybde | 107,3 mm |
Høyde | 152 mm |
Vekt | 1,07 kg |
Sertifikater | |
Sertifisering | FCC 15 A, CE, IEC60068-2-32, IEC60068-2-27, IEC60068-2-6 |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
PLANET IGS-5225-8T2S2X - Switch - L3 - Styrt - 8 x 10/100/1000 + 2 x Gigabit SFP + 2 x 10 Gigabit SFP+ - DIN-skinnemonterbar, veggmonterbar - AC 24...
7 450 kr
7 450 kr
Tidligere laveste pris:
7 604 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av