


PLANET AVS-4210-24HP4X administrert AV-svitsj, 450W PoE, 4-port 10G SFP+
5 240 kr
5 240 kr
Tidligere laveste pris:
5 243 kr
On., 28 okt. - ma., 2 nov.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart
Vekt
3.44
Artikkel nr.
73272cdd-1702-479f-83ac-a5efc1a0bfc1
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Strømbryterbelegg | L2/L4 |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
Skyadministrert | Ja |
Trafikk klassifisering | Ja |
ARP-inspeksjon | Ja |
Systemhendelseslogg | Ja |
MIB-støtte | RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB, RFC 3621 Power Ethernet MIB |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 24 |
Basic switching RJ-45 Ethernet ports-type | 10G Ethernet (100/1000/10000) |
Antall 10G ethernet-(kobber)porter | 4 |
Innstallert SFP+ modul kvantitet | 4 |
Fiberoptisk kontakt | SFP+ |
Konsollport | RJ-45 |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Ja |
Portspeiling | Ja |
Full tosidig | Ja |
Halvdupleks | Ja |
Strømningskontroll støtte | Ja |
Linkaggregasjon/Linksamling | Ja |
Omfangsbegrensning | Ja |
Auto MDI/MDI-X | Ja |
Treprotokoll (spekter) | Ja |
Ethernet LAN dataoverføringshastigheter | 10,100,1000 Mbit/s |
Auto-forhandling | Ja |
MAC-adresse automatisk læring støttes | Ja |
MAC-adresse automatisk aldring støttes | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | Private VLAN, Protocol-based VLAN, Tagged VLAN, Management VLAN |
Dataoverføring | |
Ruting/svitsjekapasitet | 128 Gbit/s |
Gjennomstrømming | 95,23 Mpps |
Størrelse på adressetabell | 16000 oppføringer |
Lagre-og-videresend | Ja |
Antall ledninger | 8 |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 12 |
Bufferminne pakke | 12 MB |
Sikkerhet | |
DHCP-funksjoner | DHCP Option 82, DHCP snooping |
Access Control List (ACL)/tilgangskontrolliste | Ja |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | SNMP, SNMPv2, SNMPv3, SSH, SSH-2 |
MAC-adressefiltrering | Ja |
SSH/SSL støtte | Ja |
BPDU filtrering / beskyttelse | Ja |
IP-MAC-Port-binding | Ja |
Autentiseringstype | RADIUS, TACACS+ |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Multicast Listener Discovery (MLD)-snooping | IPv6 MLD snooping v2, v3, up to 256 multicast groups |
Protokoller | |
GARP VLAN Registration Protocol (GVRP) | Ja |
Design | |
Rack-montering | Ja |
Formfaktor | 1U |
Produktfarge | Svart |
Tilbakestillingsknapp | Ja |
LED-indikatorer | Aktivitet, Nettverk, PoE, Kraft indikator, System |
Ytelse | |
Oppgraderbar fastvare | Ja |
Vifteløs | Ja |
Energihåndtering | |
Strømkilde | AC/PoE |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50/60 Hz |
Strømforbruk (vanlig bruk) | 15,1 W |
Strømforbruk (maks.) | 533 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Total Power over Ethernet (PoE)-budsjett | 450 W |
Miljømessige forhold | |
Driftstemperatur (T-T) | 0 - 50 °C |
Oppbevaringstemperaturomåde (Celsius) | -10 - 60 °C |
Relativ luftfuktighet under drift (H-H) | 5 - 90% |
Varmespredning | 51,5 BTU/t |
Vekt og dimensjoner | |
Bredde | 440 mm |
Dybde | 207 mm |
Høyde | 44 mm |
Vekt | 3,44 kg |
PLANET AVS-4210-24HP4X administrert AV-svitsj, 450W PoE, 4-port 10G SFP+
5 240 kr
5 240 kr
Tidligere laveste pris:
5 243 kr
On., 28 okt. - ma., 2 nov.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av