





D-Link DXS 1210-16TC - Switch - smart - 12 x 10GBase-T + 2 x SFP+ + 2 x kombo 10 Gigabit SFP+ - rackmonterbar
23 086 kr
23 086 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Grå
Vekt
3.15
Artikkel nr.
3436c102-59ac-4e04-83b3-8d0911a4a75c
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Strømbryterbelegg | L2 |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
ARP-inspeksjon | Ja |
Systemhendelseslogg | Ja |
MIB-støtte | RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17 |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 12 |
Basic switching RJ-45 Ethernet ports-type | 10G Ethernet (100/1000/10000) |
Antall Combo SFP-ports | 2 |
SFP+ module antall spor | 2 |
Strømtilkobling | AC-inn-jack |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z |
10G støtte | Ja |
Ethernet-kobberkabelteknologi | 10GBASE-T, 100BASE-TX, 1000BASE-T |
Kabeltyper som støttes | Cat6, Cat6a, Cat7 |
Portspeiling | Ja |
Strømningskontroll støtte | Ja |
Kringkasting stormkontroll | Ja |
Auto MDI/MDI-X | Ja |
Treprotokoll (spekter) | Ja |
Head-of-line (HOL)-blokkering | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | MAC address-based VLAN, Port-based VLAN, Voice VLAN |
Optical fiber | |
Ethernet-fiberkabelteknologi | 1000BASE-X |
Dataoverføring | |
Ruting/svitsjekapasitet | 320 Gbit/s |
Videresendingshastighet | 238,08 Mpps |
Størrelse på adressetabell | 16000 oppføringer |
Lagre-og-videresend | Ja |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 16000 |
Sikkerhet | |
DHCP-funksjoner | DHCP client, DHCP server |
Access Control List (ACL)/tilgangskontrolliste | Ja |
Access Control List (ACL) regler | 256 |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | 802.1x RADIUS, SNMP, SSL/TLS |
IP-MAC-Port-binding | Ja |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Protokoller | |
Støttede nettverksprotokoller | IPv4, IPv6 |
Design | |
Rack-montering | Ja |
Produktfarge | Grå |
LED-indikatorer | Ja |
Ytelse | |
Innebygd prosessor | Ja |
Energihåndtering | |
Strømkilde | AC |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50 - 60 Hz |
Strømforbruk (maks.) | 90,81 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Nei |
Miljømessige forhold | |
Driftstemperatur (T-T) | 0 - 50 °C |
Oppbevaringstemperaturomåde (Celsius) | -40 - 70 °C |
Relativ luftfuktighet under drift (H-H) | 0 - 95% |
Lagringsrelativ fuktighet | 0 - 95% |
Vekt og dimensjoner | |
Bredde | 440 mm |
Dybde | 250 mm |
Høyde | 44 mm |
Vekt | 3,15 kg |
Sertifikater | |
Sertifisering | CE, FCC, C-Ticket, VCCI, BSMI, CCC |
D-Link DXS 1210-16TC - Switch - smart - 12 x 10GBase-T + 2 x SFP+ + 2 x kombo 10 Gigabit SFP+ - rackmonterbar
23 086 kr
23 086 kr
Ti., 27 okt. - fr., 30 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av