Fri frakt over kr 399
Fri frakt over kr 399
Kundeservice
D-Link DSS 200G-10MPP - Switch - Styrt - 8 x 10/100/1000 (PoE++) + 2 x Gigabit SFP - rackmonterbar - PoE++ (242 W)
D-Link DSS 200G-10MPP - Switch - Styrt - 8 x 10/100/1000 (PoE++) + 2 x Gigabit SFP - rackmonterbar - PoE++ (242 W)
D-Link DSS 200G-10MPP - Switch - Styrt - 8 x 10/100/1000 (PoE++) + 2 x Gigabit SFP - rackmonterbar - PoE++ (242 W)
D-Link DSS 200G-10MPP - Switch - Styrt - 8 x 10/100/1000 (PoE++) + 2 x Gigabit SFP - rackmonterbar - PoE++ (242 W)
D-Link DSS 200G-10MPP - Switch - Styrt - 8 x 10/100/1000 (PoE++) + 2 x Gigabit SFP - rackmonterbar - PoE++ (242 W)
D-Link DSS 200G-10MPP - Switch - Styrt - 8 x 10/100/1000 (PoE++) + 2 x Gigabit SFP - rackmonterbar - PoE++ (242 W)

D-Link DSS 200G-10MPP - Switch - Styrt - 8 x 10/100/1000 (PoE++) + 2 x Gigabit SFP - rackmonterbar - PoE++ (242 W)

3 238 kr

3 238 kr

Få igjen

Ti., 13 okt. - fr., 16 okt.


Sikker betaling

14 dagers åpent kjøp


Selges og leveres av


Produktbeskrivelse

D-Link DSS 200G-10MPP - Switch - Styrt - 8 x 10/100/1000 (PoE++) + 2 x Gigabit SFP - rackmonterbar - PoE++ (242 W) | SKU: DSS-200G-10MPP/E | Brand: D-Link Systems | EAN: 0790069468070

Farge

Svart, Grå

Lydnivå (dB)

6

Vekt

2.05

Artikkel nr.

13e27346-f193-4f8d-9255-a31ec4e6955b

Styringsfunksjoner

Svitsjtype

Håndtert

Strømbryterbelegg

L2

Quality of Service (QoS) støtte

Ja

Webbasert administrasjon

Ja

Trafikk klassifisering

Ja

MIB-støtte

• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping

Tilkoblingsevne

Antall Basic switching RJ-45 Ethernet-ports

10

Basic switching RJ-45 Ethernet ports-type

Gigabit Ethernet (10/100/1000)

Innstallert SFP modul kvantitet

2

Nettverksbygging

Nettverksstandard

IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x

Portspeiling

Ja

Full tosidig

Ja

Halvdupleks

Ja

Strømningskontroll støtte

Ja

Linkaggregasjon/Linksamling

Ja

Kringkasting stormkontroll

Ja

Omfangsbegrensning

Ja

Auto MDI/MDI-X

Ja

Treprotokoll (spekter)

Ja

Head-of-line (HOL)-blokkering

Ja

Ethernet LAN dataoverføringshastigheter

1000 Mbit/s

Auto-forhandling

Ja

VLAN støtte

Ja

Virtuelle LAN-funksjoner

Voice VLAN

Antall VLAN

4094

Dataoverføring

Ruting/svitsjekapasitet

20 Gbit/s

Videresendingshastighet

14,88 Mpps

Størrelse på adressetabell

8000 oppføringer

Antall køer

4

Jumbo Frames-støtte

Ja

Jumbo rammer

10240

Bufferminne pakke

4,1 MB

Sikkerhet

IGMP-snooping

Ja

SSH/SSL støtte

Ja

Passordbeskyttelse

Ja

Køplanleggingsalgoritmer

Strict Priority Queue (SPQ), Weighted Round Robin (WRR)

Multicast-egenskaper

Multicast-støtte

Ja

Multicast-funksjoner

Kontrollerbar multicast

Design

Rack-montering

Ja

Formfaktor

1U

Produktfarge

Svart, Grå

Tilbakestillingsknapp

Ja

LED-indikatorer

Aktivitet, Alarm, Nettverk, Kraft indikator, Hastighet

Antall vifter

1 vifter

Ytelse

Minnetype

DDR3-SDRAM

Internminne

128 MB

Flash-minne

32 MB

Støynivå

50,6 dB

Vifteløs

Nei

Gjennomsnittstid mellom feil (MTBF)

508112 timer

Energihåndtering

Strømkilde

AC

Strømforsyning medfølger

Ja

AC-inngangsspenning

100 - 240 V

AC-inngangsfrekvens

50/60 Hz

Innput-strøm

3 A

Inngangsspenning

100 - 240 V

Strømforbruk (vanlig bruk)

267,5 W

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ja

Power over Ethernet (PoE)-ports, antall

8

Power over Ethernet (PoE) effekt per port

90 W

Total Power over Ethernet (PoE)-budsjett

242 W

Miljømessige forhold

Driftstemperatur (T-T)

-5 - 50 °C

Oppbevaringstemperaturomåde (Celsius)

-40 - 70 °C

Relativ luftfuktighet under drift (H-H)

0 - 95%

Lagringsrelativ fuktighet

0 - 95%

Varmespredning

87 BTU/t

Vekt og dimensjoner

Bredde

280 mm

Dybde

230 mm

Høyde

44 mm

Vekt

2,05 kg

Bærekraft

Bærekraftsertifikater

UL ECOLOGO

Sertifikater

Samsvarssertifikat

BSMI, CB, CE, Federal Communications Commission (FCC), Lavspenningsdirektiv (LVD), cUL

D-Link DSS 200G-10MPP - Switch - Styrt - 8 x 10/100/1000 (PoE++) + 2 x Gigabit SFP - rackmonterbar - PoE++ (242 W)

3 238 kr

3 238 kr

Få igjen

Ti., 13 okt. - fr., 16 okt.


Sikker betaling

14 dagers åpent kjøp


Selges og leveres av