Fri frakt over kr 399
Fri frakt over kr 399
Kundeservice
D-Link DGS 1250-52X - Switch - L3 Lite - smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - rackmonterbar
D-Link DGS 1250-52X - Switch - L3 Lite - smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - rackmonterbar
D-Link DGS 1250-52X - Switch - L3 Lite - smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - rackmonterbar
D-Link DGS 1250-52X - Switch - L3 Lite - smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - rackmonterbar
D-Link DGS 1250-52X - Switch - L3 Lite - smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - rackmonterbar
D-Link DGS 1250-52X - Switch - L3 Lite - smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - rackmonterbar

D-Link DGS 1250-52X - Switch - L3 Lite - smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - rackmonterbar

6 185 kr

6 185 kr

Få igjen

Ti., 27 okt. - fr., 30 okt.


Sikker betaling

14 dagers åpent kjøp


Selges og leveres av


Produktbeskrivelse

D-Link DGS 1250-52X - Switch - L3 Lite - smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - rackmonterbar | SKU: DGS-1250-52X/E | Brand: D-Link Systems | EAN: 0790069467899

Farge

Svart

Lydnivå (dB)

7

Vekt

3.01

Artikkel nr.

c5ae0ec1-5c0d-5db6-8928-984d54dfa48f

Styringsfunksjoner

Svitsjtype

Håndtert

Strømbryterbelegg

L3

Quality of Service (QoS) støtte

Ja

Webbasert administrasjon

Ja

ARP-inspeksjon

Ja

Configuring Location Settings (CLI)

Ja

Systemhendelseslogg

Ja

MIB-støtte

RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Tilkoblingsevne

Antall Basic switching RJ-45 Ethernet-ports

48

Basic switching RJ-45 Ethernet ports-type

Gigabit Ethernet (10/100/1000)

SFP+ module antall spor

4

Konsollport

RJ-45

Nettverksbygging

Nettverksstandard

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G støtte

Ja

Strømningskontroll støtte

Ja

Linkaggregasjon/Linksamling

Ja

Kringkasting stormkontroll

Ja

Auto MDI/MDI-X

Ja

Treprotokoll (spekter)

Ja

Head-of-line (HOL)-blokkering

Ja

VLAN støtte

Ja

Virtuelle LAN-funksjoner

Voice VLAN

Antall VLAN

4094

Optical fiber

Ethernet-fiberkabelteknologi

100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Dataoverføring

Ruting/svitsjekapasitet

176 Gbit/s

Videresendingshastighet

130,95 Mpps

Størrelse på adressetabell

32000 oppføringer

Statisk ruting

Ja

Antall statiske ruter

124

Jumbo Frames-støtte

Ja

Jumbo rammer

12000

Bufferminne pakke

16 MB

Sikkerhet

DHCP-funksjoner

DHCP client, DHCP server, DHCP snooping

Access Control List (ACL)/tilgangskontrolliste

Ja

Access Control List (ACL) regler

768

IGMP-snooping

Ja

Sikkerhetsalgoritmer

EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS

Loop beskyttelse

Ja

IP-MAC-Port-binding

Ja

Køplanleggingsalgoritmer

Weighted Round Robin (WRR)

Multicast-egenskaper

Multicast-støtte

Ja

Design

Rack-montering

Ja

Produktfarge

Svart

LED-indikatorer

Aktivitet, Nettverk, Kraft indikator, Hastighet

Elektromagnetisk kompatibilitet

CE A, VCCI A, FCC A, IC, BSMI

Ytelse

Minnetype

DDR3-SDRAM

Internminne

2048 MB

Flash-minne

64 MB

Støynivå

50,7 dB

Gjennomsnittstid mellom feil (MTBF)

589984,72 timer

Energihåndtering

Strømforsyning medfølger

Ja

AC-inngangsspenning

100 - 240 V

Strømforbruk (maks.)

51,2 W

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Nei

Miljømessige forhold

Driftstemperatur (T-T)

-5 - 50 °C

Oppbevaringstemperaturomåde (Celsius)

-20 - 70 °C

Relativ luftfuktighet under drift (H-H)

0 - 95%

Lagringsrelativ fuktighet

0 - 95%

Varmespredning

174,592 BTU/t

Vekt og dimensjoner

Bredde

440 mm

Dybde

210 mm

Høyde

44 mm

Vekt

3,01 kg

Datainnpakking

Pakkebredde

351 mm

Pakkedybde

565 mm

Pakkehøyde

91 mm

Pakkevekt

4,28 kg

Sertifikater

Sertifisering

CB, UL, BSMI, CCC

D-Link DGS 1250-52X - Switch - L3 Lite - smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - rackmonterbar

6 185 kr

6 185 kr

Få igjen

Ti., 27 okt. - fr., 30 okt.


Sikker betaling

14 dagers åpent kjøp


Selges og leveres av