Fri frakt over kr 399
Fri frakt over kr 399
Kundeservice
D-Link DGS 1210-52/ME - Switch - Styrt - 48 x 10/100/1000 + 4 x Gigabit SFP - rackmonterbar
D-Link DGS 1210-52/ME - Switch - Styrt - 48 x 10/100/1000 + 4 x Gigabit SFP - rackmonterbar
D-Link DGS 1210-52/ME - Switch - Styrt - 48 x 10/100/1000 + 4 x Gigabit SFP - rackmonterbar
D-Link DGS 1210-52/ME - Switch - Styrt - 48 x 10/100/1000 + 4 x Gigabit SFP - rackmonterbar
D-Link DGS 1210-52/ME - Switch - Styrt - 48 x 10/100/1000 + 4 x Gigabit SFP - rackmonterbar
D-Link DGS 1210-52/ME - Switch - Styrt - 48 x 10/100/1000 + 4 x Gigabit SFP - rackmonterbar

D-Link DGS 1210-52/ME - Switch - Styrt - 48 x 10/100/1000 + 4 x Gigabit SFP - rackmonterbar

5 144 kr

5 144 kr

Få igjen

Ti., 3 nov. - fr., 6 nov.


Sikker betaling

14 dagers åpent kjøp


Selges og leveres av


Produktbeskrivelse

D-Link DGS 1210-52/ME - Switch - Styrt - 48 x 10/100/1000 + 4 x Gigabit SFP - rackmonterbar | SKU: DGS-1210-52/ME | Brand: D-Link Systems | EAN: 0790069468223

Farge

Svart

Vekt

3.96

Artikkel nr.

9d3176e7-1d69-4090-aca7-e66c1729fd40

Styringsfunksjoner

Svitsjtype

Håndtert

Strømbryterbelegg

L2

Quality of Service (QoS) støtte

Ja

Webbasert administrasjon

Ja

Systemhendelseslogg

Ja

MIB-støtte

RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB

Tilkoblingsevne

Antall Basic switching RJ-45 Ethernet-ports

48

Basic switching RJ-45 Ethernet ports-type

Gigabit Ethernet (10/100/1000)

SFP module antall spor

4

Konsollport

RJ-45

Nettverksbygging

Nettverksstandard

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah

Portspeiling

Ja

Strømningskontroll støtte

Ja

Treprotokoll (spekter)

Ja

VLAN støtte

Ja

Antall VLAN

4094

Dataoverføring

Ruting/svitsjekapasitet

104 Gbit/s

Størrelse på adressetabell

16000 oppføringer

Bufferminne pakke

1 MB

Sikkerhet

IGMP-snooping

Ja

Protokoller

Støttede nettverksprotokoller

IPv4 / IPv6

Design

Rack-montering

Ja

Formfaktor

1U

Produktfarge

Svart

LED-indikatorer

Nettverk, Status

Antall vifter

2 vifter

Ytelse

Flash-minne

16 MB

Energihåndtering

Strømkilde

AC

AC-inngangsspenning

100 - 240 V

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Nei

Miljømessige forhold

Driftstemperatur (T-T)

-5 - 50 °C

Oppbevaringstemperaturomåde (Celsius)

-20 - 70 °C

Relativ luftfuktighet under drift (H-H)

0 - 95%

Lagringsrelativ fuktighet

0 - 95%

Vekt og dimensjoner

Bredde

440 mm

Dybde

250 mm

Høyde

44 mm

Vekt

3,96 kg

D-Link DGS 1210-52/ME - Switch - Styrt - 48 x 10/100/1000 + 4 x Gigabit SFP - rackmonterbar

5 144 kr

5 144 kr

Få igjen

Ti., 3 nov. - fr., 6 nov.


Sikker betaling

14 dagers åpent kjøp


Selges og leveres av