





D-Link DGS 1210-28/ME - Switch - Styrt - 24 x 10/100/1000 + 4 x Gigabit SFP - rackmonterbar
2 918 kr
2 918 kr
To., 29 okt. - ti., 3 nov.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart, Grå
Lydnivå (dB)
4
Vekt
3.86
Artikkel nr.
08971d4f-c3fe-4f40-b53b-f09d1c85cf23
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Strømbryterbelegg | L2+ |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
Trafikk klassifisering | Ja |
MIB-støtte | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 24 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
SFP module antall spor | 4 |
Fiberoptisk kontakt | SFP |
Konsollport | RJ-45 |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Nei |
Ethernet-kobberkabelteknologi | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
Portspeiling | Ja |
Full tosidig | Ja |
IP-ruting | Ja |
Strømningskontroll støtte | Ja |
Linkaggregasjon/Linksamling | Ja |
Omfangsbegrensning | Ja |
Auto MDI/MDI-X | Ja |
Treprotokoll (spekter) | Ja |
Automatisk hastighetsvalg | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN |
Antall VLAN | 4094 |
Optical fiber | |
Ethernet-fiberkabelteknologi | 1000BASE-X |
Dataoverføring | |
Ruting/svitsjekapasitet | 56 Gbit/s |
Videresendingshastighet | 41,7 Mpps |
Størrelse på adressetabell | 16000 oppføringer |
Lagre-og-videresend | Ja |
Antall køer | 8 |
Antall statiske ruter | 32 |
Jumbo Frames-støtte | Ja |
Jumbo rammer | 9216 |
Bufferminne pakke | 1,5 MB |
Sikkerhet | |
DHCP-funksjoner | DHCP client |
Access Control List (ACL)/tilgangskontrolliste | Ja |
Access Control List (ACL) regler | 256 |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | 802.1x RADIUS, SNMP, SSH |
SSH/SSL støtte | Ja |
Loop beskyttelse | Ja |
BPDU filtrering / beskyttelse | Ja |
IP-MAC-Port-binding | Ja |
Autentisering | Gjeste-VLAN, MAC-basert autentisering, Portbasert autentisering |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Multicast Listener Discovery (MLD)-snooping | MLD v1, MLD v2 |
Design | |
Rack-montering | Ja |
Kan stables | Ja |
Formfaktor | 1U |
Produktfarge | Svart, Grå |
LED-indikatorer | Aktivitet, Vifte feil, Nettverk, Kraft indikator, Hastighet |
Antall vifter | 2 vifter |
Elektromagnetisk kompatibilitet | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
Ytelse | |
Minnetype | DDR3-SDRAM |
Internminne | 256 MB |
Flash-minne | 32 MB |
Støynivå | 52,4 dB |
Energihåndtering | |
Strømkilde | AC/DC |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50/60 Hz |
Strømforbruk (vanlig bruk) | 27,49 W |
Miljømessige forhold | |
Driftstemperatur (T-T) | -5 - 50 °C |
Oppbevaringstemperaturomåde (Celsius) | -40 - 70 °C |
Relativ luftfuktighet under drift (H-H) | 10 - 90% |
Lagringsrelativ fuktighet | 5 - 90% |
Varmespredning | 850,58 BTU/t |
Vekt og dimensjoner | |
Bredde | 440 mm |
Dybde | 210 mm |
Høyde | 44 mm |
Vekt | 3,86 kg |
Sertifikater | |
Sertifisering | IEC61000-4-5, RoHS |
D-Link DGS 1210-28/ME - Switch - Styrt - 24 x 10/100/1000 + 4 x Gigabit SFP - rackmonterbar
2 918 kr
2 918 kr
To., 29 okt. - ti., 3 nov.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av