D-Link DGS 1210-10/ME - Switch - Styrt - 8 x 10/100/1000 + 2 x Gigabit SFP - rackmonterbar
1 658 kr
1 658 kr
Tidligere laveste pris:
1 778 kr
Fr., 9 okt. - on., 14 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart, Grå
Lydnivå (dB)
0
Artikkel nr.
7b3bc350-fb2f-5a18-857c-b450ccfc71af
Styringsfunksjoner | |
|---|---|
Strømbryterbelegg | L2 |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
Trafikk klassifisering | Ja |
Systemhendelseslogg | Ja |
MIB-støtte | RFC 1213, RFC 1493, RFC 1907, RFC 1757, RFC 2819, RFC 2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674,4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 8 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
SFP module antall spor | 2 |
Fiberoptisk kontakt | SFP |
Konsollport | RJ-45 |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Nei |
Ethernet-kobberkabelteknologi | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T |
Kabeltyper som støttes | Cat5, Cat5e |
Portspeiling | Ja |
Full tosidig | Ja |
Strømningskontroll støtte | Ja |
Linkaggregasjon/Linksamling | Ja |
Auto MDI/MDI-X | Ja |
Treprotokoll (spekter) | Ja |
Auto-forhandling | Ja |
VLAN støtte | Ja |
Virtuelle LAN-funksjoner | Tagged VLAN, Port-based VLAN |
Antall VLAN | 4094 |
Optical fiber | |
Ethernet-fiberkabelteknologi | 1000BASE-X |
Dataoverføring | |
Ruting/svitsjekapasitet | 20 Gbit/s |
Gjennomstrømming | 14,88 Mpps |
Størrelse på adressetabell | 16000 oppføringer |
Antall køer | 8 |
Bufferminne pakke | 1,5 MB |
Sikkerhet | |
DHCP-funksjoner | DHCP server, DHCP client |
Access Control List (ACL)/tilgangskontrolliste | Ja |
IGMP-snooping | Ja |
Sikkerhetsalgoritmer | 802.1x RADIUS, SSH |
SSH/SSL støtte | Ja |
BPDU filtrering / beskyttelse | Ja |
IP-MAC-Port-binding | Ja |
Autentisering | Gjeste-VLAN, MAC-basert autentisering, Portbasert autentisering |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Antall multifrekvensgrupper filtrert | 256 |
Design | |
Rack-montering | Ja |
Formfaktor | 1U |
Produktfarge | Svart, Grå |
LED-indikatorer | Aktivitet, Nettverk, Kraft indikator, Hastighet |
Sikkerhet | CE LVD, UL, CB |
Elektromagnetisk kompatibilitet | FCC A, CE A, VCCI |
Ytelse | |
Minnetype | DDR3-SDRAM |
Internminne | 128 MB |
Flash-minne | 32 MB |
Støynivå | 0 dB |
Gjennomsnittstid mellom feil (MTBF) | 309072 timer |
Energihåndtering | |
AC-inngangsspenning | 100 - 240 V |
AC-inngangsfrekvens | 50 - 60 Hz |
Strømforbruk (maks.) | 13,59 W |
Strømbeskyttelsesfunksjoner | Over-spenning (volt) |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Nei |
Miljømessige forhold | |
Driftstemperatur (T-T) | -5 - 50 °C |
Oppbevaringstemperaturomåde (Celsius) | -40 - 70 °C |
Relativ luftfuktighet under drift (H-H) | 10 - 90% |
Lagringsrelativ fuktighet | 5 - 90% |
Varmespredning | 46,35 BTU/t |
Vekt og dimensjoner | |
Bredde | 280 mm |
Dybde | 126 mm |
Høyde | 44 mm |
D-Link DGS 1210-10/ME - Switch - Styrt - 8 x 10/100/1000 + 2 x Gigabit SFP - rackmonterbar
1 658 kr
1 658 kr
Tidligere laveste pris:
1 778 kr
Fr., 9 okt. - on., 14 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av