Fri frakt over kr 399
Fri frakt over kr 399
Kundeservice
Black Box Industrial Managed Ethernet PoE+ Switch - Switch - Styrt - 8 x 10/100/1000 (PoE+) + 4 x SFP - stasjonær, DIN-skinnemonterbar, veggmonterb...
Black Box Industrial Managed Ethernet PoE+ Switch - Switch - Styrt - 8 x 10/100/1000 (PoE+) + 4 x SFP - stasjonær, DIN-skinnemonterbar, veggmonterb...
Black Box Industrial Managed Ethernet PoE+ Switch - Switch - Styrt - 8 x 10/100/1000 (PoE+) + 4 x SFP - stasjonær, DIN-skinnemonterbar, veggmonterb...
Black Box Industrial Managed Ethernet PoE+ Switch - Switch - Styrt - 8 x 10/100/1000 (PoE+) + 4 x SFP - stasjonær, DIN-skinnemonterbar, veggmonterb...
Black Box Industrial Managed Ethernet PoE+ Switch - Switch - Styrt - 8 x 10/100/1000 (PoE+) + 4 x SFP - stasjonær, DIN-skinnemonterbar, veggmonterb...
Black Box Industrial Managed Ethernet PoE+ Switch - Switch - Styrt - 8 x 10/100/1000 (PoE+) + 4 x SFP - stasjonær, DIN-skinnemonterbar, veggmonterb...
-1 %

Black Box Industrial Managed Ethernet PoE+ Switch - Switch - Styrt - 8 x 10/100/1000 (PoE+) + 4 x SFP - stasjonær, DIN-skinnemonterbar, veggmonterb...

18 763 kr

18 763 kr

Tidligere laveste pris:

18 881 kr

På lager

Ti., 10 nov. - fr., 13 nov.


Sikker betaling

14 dagers åpent kjøp


Selges og leveres av


Produktbeskrivelse

Black Box Industrial Managed Ethernet PoE+ Switch - Switch - Styrt - 8 x 10/100/1000 (PoE+) + 4 x SFP - stasjonær, DIN-skinnemonterbar, veggmonterbar - PoE+ | SKU: LIE1014A | Brand: Black box | EAN: 0822088079620

Farge

Svart

Vekt

1.4

Artikkel nr.

cffb0ff0-8862-58f6-9ecd-98dcde728494

Styringsfunksjoner

Svitsjtype

Håndtert

Quality of Service (QoS) støtte

Ja

Trafikk forming

Ja

MIB-støtte

FC 1757 RMON 1,2,3,9; RFC 2674 Q-Bridge MIB; RFC-1213 MIB-II; RFC-1493 Bridge MIB; RFC 2233 IF MIB

Tilkoblingsevne

Antall Basic switching RJ-45 Ethernet-ports

8

Basic switching RJ-45 Ethernet ports-type

Gigabit Ethernet (10/100/1000)

SFP module antall spor

4

Konsollport

RJ-45

Nettverksbygging

Nettverksstandard

IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x

10G støtte

Nei

Full tosidig

Ja

Strømningskontroll støtte

Ja

Linkaggregasjon/Linksamling

Ja

Auto MDI/MDI-X

Ja

Treprotokoll (spekter)

Ja

Auto-forhandling

Ja

Antall VLAN

256

Dataoverføring

Størrelse på adressetabell

8000 oppføringer

Lagre-og-videresend

Ja

Jumbo Frames-støtte

Ja

Jumbo rammer

9000

Sikkerhet

DHCP-funksjoner

DHCP server, DHCP client

IGMP-snooping

Ja

Sikkerhetsalgoritmer

HTTPS, SSH

Multicast-egenskaper

Multicast-støtte

Ja

Design

Rack-montering

Nei

Produktfarge

Svart

LED-indikatorer

Ja

Internasjonal beskyttelses (IP)-kode

IP30

Kan monteres på vegg

Ja

DIN-skinnemontering

Ja

Ytelse

Bufferstørrelse

512 KB

Energihåndtering

Redundant strømforsyning

Ja

Strømforbruk (maks.)

15 W

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ja

Miljømessige forhold

Driftstemperatur (T-T)

-40 - 75 °C

Oppbevaringstemperaturomåde (Celsius)

-40 - 85 °C

Relativ luftfuktighet under drift (H-H)

5 - 95%

Vekt og dimensjoner

Bredde

77 mm

Dybde

128 mm

Høyde

154 mm

Vekt

1,4 kg

Sertifikater

Sertifisering

CE; EMS: FCC Part 15, CISPR 22 (EN55022) Class A; IEC61000-4-2, -3, -4, -5, -6 (Level 3), IEC68-2-6, -27, -32: RoHS/WEEE: RoHS, WEEE

Logistikk data

Harmonisert system (HS)-kode

85176990

Black Box Industrial Managed Ethernet PoE+ Switch - Switch - Styrt - 8 x 10/100/1000 (PoE+) + 4 x SFP - stasjonær, DIN-skinnemonterbar, veggmonterb...

18 763 kr

18 763 kr

Tidligere laveste pris:

18 881 kr

På lager

Ti., 10 nov. - fr., 13 nov.


Sikker betaling

14 dagers åpent kjøp


Selges og leveres av