



Allied Telesis AT GS950/10PS V2 - Switch - smart - 8 x 10/100/1000 (PoE+) + 2 x 1000Base-X - stasjonær, rackmonterbar, veggmonterbar - PoE+ (75 W)
4 891 kr
4 891 kr
On., 7 okt. - ma., 12 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Grønn, Grå
Vekt
1.9
Artikkel nr.
2c96ba95-8f1a-431f-9ef5-1c774b15f22a
Styringsfunksjoner | |
|---|---|
Svitsjtype | Håndtert |
Quality of Service (QoS) støtte | Ja |
Webbasert administrasjon | Ja |
MIB-støtte | RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP |
Tilkoblingsevne | |
Antall Basic switching RJ-45 Ethernet-ports | 8 |
Basic switching RJ-45 Ethernet ports-type | Gigabit Ethernet (10/100/1000) |
Gigabit Ethernet (kobber) antall porter | 10 |
Antall Combo SFP-ports | 2 |
Fibre Channel-porter | 2 |
Fiberoptisk kontakt | SFP |
Konsollport | RJ-45 |
Strømtilkobling | DC-inngang |
Nettverksbygging | |
Nettverksstandard | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G støtte | Nei |
Ethernet-kobberkabelteknologi | 10BASE-T, 100BASE-T, 1000BASE-T |
Portspeiling | Ja |
Full tosidig | Ja |
Strømningskontroll støtte | Ja |
Omfangsbegrensning | Ja |
VLAN støtte | Ja |
Optical fiber | |
Ethernet-fiberkabelteknologi | 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX |
Fibertype | Multi-modus |
Dataoverføring | |
Ruting/svitsjekapasitet | 20 Gbit/s |
Gjennomstrømming | 14,88 Mpps |
Størrelse på adressetabell | 8000 oppføringer |
Sikkerhet | |
DHCP-funksjoner | DHCP client, DHCP server |
IGMP-snooping | Ja |
MAC-adressefiltrering | Ja |
Multicast-egenskaper | |
Multicast-støtte | Ja |
Design | |
Produktfarge | Grønn, Grå |
Ytelse | |
Internminne | 64 MB |
Flash-minne | 16 MB |
Energihåndtering | |
AC-inngangsspenning | 100 - 240 V |
Strømforbruk (vanlig bruk) | 13,58 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Antall Power over Ethernet plus (PoE+)-ports | 8 |
Total Power over Ethernet (PoE)-budsjett | 75 W |
Miljømessige forhold | |
Driftstemperatur (T-T) | 0 - 40 °C |
Oppbevaringstemperaturomåde (Celsius) | -25 - 70 °C |
Relativ luftfuktighet under drift (H-H) | 5 - 90% |
Lagringsrelativ fuktighet | 5 - 95% |
Driftshøyde | 0 - 3048 m |
Vekt og dimensjoner | |
Bredde | 330 mm |
Dybde | 200 mm |
Høyde | 44 mm |
Vekt | 1,9 kg |
Sertifikater | |
Sertifisering | RoHS Eu-RoHS China RoHS WEEE |
Logistikk data | |
Harmonisert system (HS)-kode | 85176990 |
Allied Telesis AT GS950/10PS V2 - Switch - smart - 8 x 10/100/1000 (PoE+) + 2 x 1000Base-X - stasjonær, rackmonterbar, veggmonterbar - PoE+ (75 W)
4 891 kr
4 891 kr
On., 7 okt. - ma., 12 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av