Fri frakt over kr 399
Fri frakt over kr 399
Kundeservice
snom D865 - VoIP-telefon - med Bluetooth-grensesnitt med anrops-ID - 5-veis anropskapasitet - SIP, SDP, RTP, RTCP, RTCP-XR, ICE, SIPS, SRTCP, SRTP ...
snom D865 - VoIP-telefon - med Bluetooth-grensesnitt med anrops-ID - 5-veis anropskapasitet - SIP, SDP, RTP, RTCP, RTCP-XR, ICE, SIPS, SRTCP, SRTP ...
snom D865 - VoIP-telefon - med Bluetooth-grensesnitt med anrops-ID - 5-veis anropskapasitet - SIP, SDP, RTP, RTCP, RTCP-XR, ICE, SIPS, SRTCP, SRTP ...
-1 %

snom D865 - VoIP-telefon - med Bluetooth-grensesnitt med anrops-ID - 5-veis anropskapasitet - SIP, SDP, RTP, RTCP, RTCP-XR, ICE, SIPS, SRTCP, SRTP ...

2 126 kr

2 126 kr

Tidligere laveste pris:

2 146 kr

På lager

Fr., 9 okt. - on., 14 okt.


Sikker betaling

14 dagers åpent kjøp


Selges og leveres av


Produktbeskrivelse

snom D865 - VoIP-telefon - med Bluetooth-grensesnitt med anrops-ID - 5-veis anropskapasitet - SIP, SDP, RTP, RTCP, RTCP-XR, ICE, SIPS, SRTCP, SRTP - kanonmetallsvart | SKU: 4536 | Brand: Snom technology | EAN: 4260059583268

Farge

Grå

Operativsystem

Linux

Skjermstørrelse

5

Berøringsskjerm

Nei

Vekt

1.12

Artikkel nr.

9924e6ae-3989-41dc-bbbd-97681b74dc4c

Design

Produkttype

IP-telefon

Produktfarge

Grå

Kan monteres på vegg

Ja

Ytelse

Operativsystemprogramvare 04

Linux

Telefonfunksjoner

Innebygd telefonsvarer

Ja

Hurtigoppringing

Ja

Samtaleanlegg

Ja

Kan viderekoble samtaler

Ja

Konferansesamtaler

Ja

Gjenoppringing

Ja

Ikke forstyrr-funksjon

Ja

Ringe-ID

Ja

Telefonlistekapasitet

50000 oppføringer

Samtale på vent

Ja

Anonym samtale

Ja

Full tosidig

Ja

Antall VoIP-kontoer

12

Styringsfunksjoner

Antall taster på tastatur

43

Antall programmerbare taster

10

Skjerm

Display

TFT

Skjermdiagonal

12,7 cm (5")

Skjermoppløsning

1280 x 720 piksler

Størrelseforhold

16:9

Berøringsskjerm

Nei

Audio

Høyttalertelefon

Ja

Mikrofondemping

Ja

Mikrofonfrekvens

100 - 8000 Hz

Stemmekodekser

G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS

Comfort støy generering

Ja

Packet loss concealment (PLC)

Ja

Nettverksbygging

Ethernet/bredbåndsforbindelse

Ja

Ethernet LAN-grensesnittype

Gigabit Ethernet

Wi-Fi

Ja

Wi-Fi-standarder

Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)

Bluetooth

Ja

Bluetooth-versjon

5.0

Støttede nettverksprotokoller

SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)

VoIP-protokoller

SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP

Sensors

Omgivelseslyssensor

Ja

Tilkoblingsevne

Antall USB 2.0-porter

2

Antall ethernets-/bredbåndstilkoblinger (RJ-45)

2

Antall RJ9-porter

2

Energihåndtering

Strøm over Ethernet (PoE)

Ja

AC-adapter inngangsspenning

100 - 240 V

Inngangsfrekvens

50/60 Hz

Miljømessige forhold

Driftstemperatur (T-T)

0 - 35 °C

Relativ luftfuktighet under drift (H-H)

5 - 95%

Oppbevaringstemperaturomåde (Celsius)

-10 - 45 °C

Vekt og dimensjoner

Bredde

243 mm

Dybde

165 mm

Høyde

193 mm

Vekt

1,12 kg

Emballasjeinnhold

Hurtigstartsguide

Ja

Kabler inkludert

LAN (RJ-45)

snom D865 - VoIP-telefon - med Bluetooth-grensesnitt med anrops-ID - 5-veis anropskapasitet - SIP, SDP, RTP, RTCP, RTCP-XR, ICE, SIPS, SRTCP, SRTP ...

2 126 kr

2 126 kr

Tidligere laveste pris:

2 146 kr

På lager

Fr., 9 okt. - on., 14 okt.


Sikker betaling

14 dagers åpent kjøp


Selges og leveres av