

Lydkoder MP-112, Web GUI, SSH/Telnet, SNMP v2/v3,, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611),, IPV4/IPV6, DiffServ , TOS...
1 741 kr
1 741 kr
Ti., 13 okt. - fr., 16 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av
Produktbeskrivelse
Farge
Svart
Vekt
500
Artikkel nr.
1e5a43d4-a670-4531-a9bb-05ee7ae89b9c
Design | |
|---|---|
Produktfarge | Svart |
LED-indikatorer | Ja |
Egenskaper | |
Stemmekodekser | G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B |
Protokoller | |
Ledelsesprotokoller/håndteringsprotokoller | Web GUI, SSH/Telnet, SNMP v2/v3, |
Støttede nettverksprotokoller | IPV4/IPV6, DiffServ, TOS |
VoIP-protokoller | G.168 - 2004 |
Støttede protokoller | RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) , |
Nettverksbygging | |
Ethernet LAN dataoverføringshastigheter | 10,100 Mbit/s |
Modulator | DTMF |
Sikkerhet | |
Sikkerhetsalgoritmer | HTTPS, SRTP, TLS |
VLAN støtte | Ja |
Tilkoblingsevne | |
Videoopptaksgrensesnitt | 2 FXS |
Antall ethernets-/bredbåndstilkoblinger (RJ-45) | 1 |
Energihåndtering | |
Inngangsspenning | 100 - 240 V |
Inngangsfrekvens | 50 - 60 Hz |
Vekt og dimensjoner | |
Bredde | 172 mm |
Dybde | 220 mm |
Høyde | 42 mm |
Vekt | 500 g |
Miljømessige forhold | |
Driftstemperatur (T-T) | 5 - 40 °C |
Oppbevaringstemperaturomåde (Celsius) | -25 - 85 °C |
Relativ luftfuktighet under drift (H-H) | 10 - 90% |
Lydkoder MP-112, Web GUI, SSH/Telnet, SNMP v2/v3,, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611),, IPV4/IPV6, DiffServ , TOS...
1 741 kr
1 741 kr
Ti., 13 okt. - fr., 16 okt.
Sikker betaling
14 dagers åpent kjøp
Selges og leveres av